ホーム / 過去のおしらせ / InternetExplorer 6 以下のブラウザをご利用の方へ

いつもご利用ありがとうございます。
当サイトでは InternetExplorer 7 および Firefox 2.0 以上のブラウザのご利用を推奨しております。
InternetExplorer 6 以下のバージョンをご利用の方は、当サイトのレイアウトが乱れる場合がございます。
可能な限り、ブラウザのセキュリティが向上している InternetExplorer 7 もしくは Firefox 2.0 のブラウザをご利用ください。
よろしくお願い申し上げます。